Translate

miércoles, 7 de noviembre de 2012

SENSORES DE MINIMO

La válvula IAC (Idle Air Control) se encarga de proporcionar el aire necesario para el funcionamiento en marcha lenta. Estando el motor en marcha lenta, la cantidad de aire que pasa por la mariposa de aceleración es muy poco y la válvula IAC proporciona el resto del aire por un conducto.

la valvula IAC en criollito no es mas que un pase de aire entre el exterior y el multiple de admision, para que asi cuando el carro no este acelerado por ti esta valvula pueda controlar el minimo del mismo...

El aire que entra al motor para que este funcione entra por el cuerpo de aceleracion, donde esta la chapaleta que su accionas con el pedal, este cuerpo en la cara exterior tiene una pequeña entrada de aire que no puedes cerrar aun estando la chapaleta cerrada, esta pequeña entrada va a la valvula IAC. La valvula se encarga de dosificar esa entrada de aire para mantener unas ciertas RPM 1100 cuando esta frio 900 cuando ya calento. Asi mismo se encarga de dar mas aire al motor cuando enciendes el aire...

Cuando esta valvula esta mala o descontrolada, el minimo es variable y descontrolado... Cambiar? cuando esta mala... Limpiar? solo sirve para determinar que ha llegado la hora de cambiarla...


TPS
Este sensor es conocido también como TPS por sus siglas Throttle Position Sensor, está situado sobre la mariposa, y en algunos casos del sistema monopunto esta en el cuerpo (el cuerpo de la mariposa es llamado también como unidad central de inyección).

Su función radica en registrar la posicion de la mariposa envíando la información hacia la unidad de control.

El tipo de sensor de mariposa más extendido en su uso es el denominado potenciómetro.

Consiste en una resistencia variable lineal alimentada con una tensión de 5 volts que varia la resistencia proporcionalmente con respecto al efecto causado por esa señal.

Si no ejercemos ninguna acción sobre la mariposa entonces la señal estaría en 0 volts, con una acción total sobre ésta la señal sera del máximo de la tensión, por ejemplo 4.6 volts, con una aceleración media la tensión sería proporcional con respecto a la maxima, es decir 2.3 volts.

Generalmente tiene 3 terminales de conexión, o 4 cables si incluyen un switch destinado a la marcha lenta.

Si tienen 3 cables el cursor recorre la pista pudiéndose conocer según la tensión dicha la posición del cursor.

Si posee switch para marcha lenta (4 terminales) el cuarto cable va conectado a masa cuando es detectada la mariposa en el rango de marcha lenta, que depende segun el fabricante y modelo (por ejemplo General Motors acostumbra situar este rango en 0.5 +/- 0.05 volts, mientras que bosh lo hace por ejemplo de 0.45 a 0.55 Volts).


PARA DETECTAR FALLAS DE TPS
Control de voltaje mínimo.
Uno de los controles que podemos realizar es la medición de voltaje mínimo. Para esto con el sistema en contacto utilizamos un tester haciendo masa con el negativo del tester a la carrocería y conectando el positivo al cable de señal.

Control de voltaje máximo
Se realiza con el sistema en contacto y acelerador a fondo utilizando un tester obteniéndose en caso de correcto una tensión en el rango de la tensión de voltaje máxima segun el fabricante, generalmente entre 4 y 4.6 volts.

Barrido de la pista
El barrido de la pista se realiza con un tester preferentemente de aguja o con un osciloscopio debiéndose comprobar que la tensión se mantenga uniforme y sin ningún tipo de interrupción durante su ascenso. La tensión comienza con el voltaje minimo y en su función normal consiste en una suba hasta llegar al voltaje máximo, valor que depende según el fabricante.

Fallas frecuentes

Un problema causado por un TPS en mal estado es la pérdida del control de marcha lenta, quedando el motor acelerado o regulando en un régimen incorrectos.

La causa de esto es una modificación sufrida en la resistencia del TPS por efecto del calor producido por el motor, produciendo cambios violentos en el voltaje mínimo y haciendo que la unidad de control no reconozca la marcha lenta adecuadamente.

Esta falla es una de las mas comunes en los TPS, y se detecta mediante el chequeo del barrido explicado anteriormente.


 

73 comentarios:

  1. Buena informacion aportada por el blog, por casualidad tienes alguna informacion de las mangueras de vacio que llegan al mutiple y cuerpo de aceleracion?

    ResponderEliminar
    Respuestas
    1. Esa es la manguera de sale de la valvula pcv y va al sensor map.

      Eliminar
  2. chamo tengo problemas con esto nose que hacer me estoy volviendo loco estopy que lanzo mi carro por un barranco con lo acelerado que se pone o a veces tambien se desacelera que hagoooooo santo cielossssss este es mi numero 04142021082

    ResponderEliminar
    Respuestas
    1. por favor chica ayudanos yo tambien tengo ese problema ;)

      Eliminar
    2. por favor chica ayudanos yo tambien tengo ese problema ;)

      Eliminar
    3. Por lo regular cuando un auto se encuentra con revoluciones inestabes en ralenti (cuando el motor se encuentra prendido) es casi siempre la valvula IAC, esta se encarga de mantener la marcha minima del motor estable, cuando prendes el auto esta valvula se abre y cierra para dejar pasar un poco mas de aire y asi no se apage en frio por la misma temperatura del motor. Una vez que el motor ya esta en temperatura esta valvula se cierra.

      Tambien cuando esta valvula falla se enciende el foco de check engine o el de un motor. Checa que no esta chupando aire en alguna de las magueras y si no remplaza la valvula

      Eliminar
    4. Ojo no soy mecánica, soy vendedora de repuestos con afición de aprender, siempre que llega algunos de mis clientes le pido información para aprender y ayudar a otros. Muchos tienen la manía de comprar la iac y piden que la parte del resorte sea del mismo alto, ese es un error cuando la válvula esta dañada sube si la válvula es nueva debe ser cortita

      Eliminar
    5. Excelente Mariagnys la infornación sobre los repuestos es la mejor que he visto, te felicito, como le hago para hablar contigo directamente, tengo algunos problemas de sensores en mi Aveo y quiero resolverlos. Celular, 04126570560. Henry Sanchez.

      Eliminar
    6. que bueno mariagnys.gracia por estos tips personas como tu son invaluables.gracias por tu informacion.satisfactoriamente complacido.

      Eliminar
  3. Tengo una chevrolet s10 pero ańo 95 y mi problema es que cuando la arranco ase esplociones y echa umo por donde van los dos inyectores de gasolina y no empareja el motor se oye como ahogado me pueden ayudar amigos

    ResponderEliminar
    Respuestas
    1. Puede ser falla de bujías o hazle mantenimiento a los inyectores

      Eliminar
  4. Mi chevrolet aveo se para cada vez q llego a una esquina :( cuando lo pongo en neutral q sera? Ya no aguanto mas!! Ayudenme sera problema del tps?

    ResponderEliminar
    Respuestas
    1. Llevalo a un escáner es posible que sea el pare neutro

      Eliminar
  5. Buenas noches felicitaciones por el blog excelente info muy buena quisiera hacerte una pregunta con mi aveo de un tiempo para acá me cuesta mucho encenderlo en las mañanas luego de uno 4 5 o 6 intentos logra encender y regula el mínimo pero al acelerar se ahoga y hay veces suenan como explosiones en la admisión una vez el carro calienta apagó y prendo como si nada y acelera bien que podrá ser lo q está fallando ya le metí scanner y no dice nada todo ok

    ResponderEliminar
  6. Buenas noches felicitaciones por el blog excelente info muy buena quisiera hacerte una pregunta con mi aveo de un tiempo para acá me cuesta mucho encenderlo en las mañanas luego de uno 4 5 o 6 intentos logra encender y regula el mínimo pero al acelerar se ahoga y hay veces suenan como explosiones en la admisión una vez el carro calienta apagó y prendo como si nada y acelera bien que podrá ser lo q está fallando ya le metí scanner y no dice nada todo ok

    ResponderEliminar
    Respuestas
    1. Puede que sea el sensor de oxígeno, en ese caso si el escáner no arroja nada te recomiendo que si tienes algún conocido con un aveo y si es de confianza puedes hacer una prueba con el sensor de el solo para que descartes y te evites hacer el gasto... Saludos y gracias por tu comentario acerca de mi blogs

      Eliminar
  7. Hola buenas noches Mariagnys excelente toda tu explicación felicitaciones quisiera comentarte algo q le está pasando a mi aveo primero no aguantaba el mínimo probé limpie el iac y nada seguía igual probé con in iac del carro de un amigo y perfecto compre uno nuevo y listo falla resuelta ahora luego de un tiempo se le pegó una Nueva falla me cuesta encenderlo el la mañanas el famoso encendido en frío luego de pasar la llave varias veces como al 4 intento logra encender y regular el mínimo pero lo trató de acelerar y parece ahogarse o quedarse sin gasolina al rato caliente apagó y prendo sin problemas tendrás alguna idea q podré ser con scanner no da código hace poco cambie micro filtro dentro de la bomba limpieza de inyectores cambio de filtros etc de andre mano muchas gracias por tu comentario y de nuevo felicitaciones por el blog

    ResponderEliminar
  8. Puede que sea el sensor de oxigeno, o el medidor de flujo de aire (sensor MAF)

    ResponderEliminar
  9. buen día, tengo un problema con mi aveo, cuando acelero en diferentes marchas aparece un sonido extraño, como un sonido de vehículo petrolero, este sonido aparece dependiendo de la presión que ejerza en la aceleración cuando es menor fuerza el sonido no existe, pero cuando la fuerza es mayor el sonido es mas fuerte, también debo indicar que es solamente cuando el motor esta caliente aparece este sonido en frio nada. espero tu ayuda, antemano muchas gracias

    ResponderEliminar
    Respuestas
    1. Es bien raro, dejame ubicarte una respuesta y te contacto por aquí

      Eliminar
    2. hola mariagnysg1 tengo un aveo 2013 y apenas fallo!lo encendi y se apago lo hice dos veces mas si enciende y luego se apaga tuve q pisar el pedal un poco y solo asi logro encender podrias ayudarme?

      Eliminar
  10. Podrían ayudarme con los valores correctos en ohms de un sensor de aceleración para aveo 2011??? Les agradeceré su ayuda

    ResponderEliminar
  11. Hola me podes decir donde va la válvula de marcha lenta del aveo 2010 1.6 16v

    ResponderEliminar
    Respuestas
    1. Esos sensores iac y tos van en el cuerpo de aceleración

      Eliminar
  12. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  13. Hola.excelente blog. tengo un prolema hace unos dias se encendio en mi aveo sedan la luz de Check y cuando paraba se apagaba. lo mande a scannear y no salio ningun resultado, pero la luz de check desaparecio. ahora el vehiculo cada vez que para se apaga hay que mantenerlo acelerado para evitar que se apague,,, por favor ayuda..para evitar un gasto inecesario. muchas gracias

    ResponderEliminar
    Respuestas
    1. Cuando aparece check engine es la válvula iac, a veces la limpian con limpiacarburador y listo, pero a veces hay que reemplazarla

      Eliminar
  14. Reemplazo de la válvula IAC, sensor de mínimo ó válvula de ralentí

    Para reemplazar la válvula de IAC cuando se ha determinado que está dañada debe seguir el siguiente procedimiento:

    1. Desconectar el cable negativo de la batería

    2. Desconectar el conector de la válvula IAC

    Notas:
    No empujar o jalar el vástago de la válvula IAC, pues se podrían dañar los filamentos del impulsor.
    No remojar la válvula IAC en níngún líquido limpiador ni solvente porque puede provocar un daño.
    3. Retire los pernos de retención de la válvula IAC

    4. Retire la válvula IAC

    5. Limpie el área del empaque rojo de la válvula IAC, el asiento de la válvula (cono) y el conducto de aire que va hacia las cámaras de combustión, no emplear acetona etilo metilo.

     


     

    Procedimiento de instalación de la válvula IAC

    Si va instalar una válvula IAC nueva, debe asegurarse que la reemplaza con una válvula IAC idéntica, ya que la forma y diámetro del cono están deseñádos para una aplicación en particular.

    Mida la distancia entre la punta del cono y la base de montaje de la válvula IAC, si la distancia es mayor que 28 mm (1.1 pulgadas), presione con los dedos para retraer lentamente el cono, este ajuste es para evitar que el cono llegue al asiento. Esta distancia de 28 mm es la más adecuada antes de un re-arranque.

     

    1. Lubrique un nuevo empaque rojo con aceite de motor, instálelo en el cuerpo de la válvula IAC.

     

    2. Instale la válvula IAC en el cuerpo de aceleración

     

    3. Instale los tornillos de retención de la válvula IAC con un torque de 3 Nm (27 lb pulg)

     

    4. Conecte el conector de la válvula IAC

     

    5. Conecte el cable de la batería

     

    6. Arranque el motor y revise que la velocidad de ralentí sea la correcta, puede ser necesario una calibración de la válvula IAC

    ResponderEliminar
  15. Buenas Tardes amiga, estoy super preocupada, tengo un Aveo 2008 HB Automatico 5ptas, ya hace un tiempo el carro se me comenzó a encender la luz del HOLD y se me comienza a revolucionar solo tanto que tengo que quitarle el pie del acelerador y esperar que baje un poco, cuando se acelera la caja no responde, luego que baja la revolución vuelvo a acelerar y así si responde la caja, al rato vuelve con lo mismo. Ya lo he escaneado y no sale nada, Ya le cambie el sensor de pare neutro, unos me dicen que es la computadora otros que es la caja, de verdad ya no se que hacer. Gracias.

    ResponderEliminar
    Respuestas
    1. AMIGO TE INFORMO QUE LA LUZ DE HOLD SE ENCIENDE EN UN GRAN NUMERO DE CASOS (OJO OPTRA) POR UN SENSOR LAMADO SWICH PARA NEUTRO PERO TU UNIDAD PRESUMO ES UN AVEO, Y ESTA LUZ SE GENERA POR MODIFICACION EN EL FILTRO DE AIRE O RUPTURA DE UN PAR DE CABLES QUE VAN EN UN SENSOR QUE SE ENCUENTRA EN LA BASE DEL DEPOSITO DEL FILTRO DE AIRE CHEQUEA ESTOS PARA VER SI ES TU CASO

      Eliminar
  16. Hola muy buenas las respuestas de la amiga !!! Te cuento mi
    Problema tengo un Aveo 2005 y le cambien la válvula IAC la calibre y todo bien partió parejito encendí la calefacción luz para que el computador calibre completo ... Pero ahora me da otra pana , se queda pegado en 2
    Rpm , 1500, y después de un buen rato baja a ralentí... Según tu que puede ser lo que esta fallando no tengo ningún Código de error. Ojalá me
    Puedas orientar ... Saludos

    ResponderEliminar
  17. Hola muy buenas las respuestas de la amiga !!! Te cuento mi
    Problema tengo un Aveo 2005 y le cambien la válvula IAC la calibre y todo bien partió parejito encendí la calefacción luz para que el computador calibre completo ... Pero ahora me da otra pana , se queda pegado en 2
    Rpm , 1500, y después de un buen rato baja a ralentí... Según tu que puede ser lo que esta fallando no tengo ningún Código de error. Ojalá me
    Puedas orientar ... Saludos

    ResponderEliminar
  18. Hola felicidades por el blog. Tengo un problema con mi pick up tornado cuando estoy circulando a cualquier velocidad de pronto se desacelera y el acelerador no me responde tengo que sacar y meter de nuevo el acelerador para que avance pero solo por un tiempo de 3 a 5 segundos y de nuevo desacelera. Y estando en alto se entorpeze el motor y se apaga. esto empezo apenas hace 2 dias la verdad no tengo idea de que este fallando ya que no manda ningun error en tablero. Gracias espero me puedan ayudar

    ResponderEliminar
  19. Hola tengo una falla en mi auto saturn sky año 2007 es igual al Pontiac soltice te cuento la siguiente falla que tiene es que se acelera solo en marcha y cuando se detiene el vehículo ahí baja la revolución ya no sé qué hacer para solucionar este problema es un auto que tiene el cuerpo de aceleración. Junto con todo la válvula iac ojalá me puedan ayudar gracias

    ResponderEliminar
  20. Hola tengo una falla en mi aveo 2005 mi valvula IAC no funciona en mi carro le acemo la prueba en otro aveo y si funciona.. y mi aveo no. me podria ayuda por favor.

    ResponderEliminar
  21. hola mariagnys, saludos te felicito por este espacio, sabes me puse de tonto a lavar el motor de mi carro con manguera, luego de eso lo encendi todo bien, pero inmediato lo apague luego le hice cambio de aceite, cuando fui a encenderlo nada, todas las luces del tablero prenden pero hace como para encender y nada, vino un mecanico y me dijo q no llegaba corriente a las bujias estoy desesperado no se si es bobina o computadora, o el sensor tps, ayudame porfa gracias... es un aveo speed 2012 mi numero 04143486496

    ResponderEliminar
    Respuestas
    1. Puede que se haya soltado algún cable, intenta revisando los cables de bujia. Es muy posible que la falla sea de bobina.

      Eliminar
  22. Hola chica, felicidades por tus energias por aprender! Te escribo por 2 cosas; 1.- el carro a veces al frenar se va a minimo y se apaga (puede pasar varias veces en el dia como no puede pasar) 2.- al colocarle tanque full gasolina el carro se acelera entre 2500 y 3500 revoluciones. Gracias y nuevamente felicidades.

    ResponderEliminar
  23. Excelente, mejor imposible la explicacion como instalar una valvula IAC, mi pregunta es, como se calibra. Gracias

    ResponderEliminar
    Respuestas
    1. Hola Henry, en youtube hay tutoriales muy bueno sobre como calibrar una iac. Saludos

      Eliminar
  24. Gracias a todos por sus buenos comentarios, he estado ausente debido a que tengo una bebe de meses y absorbe todo mi tiempo. Nuevamente gracias

    ResponderEliminar
  25. Saludos Mariagnys, felicitaciones por tu bebe, Dios la bendiga y gracias por tus consejos.

    ResponderEliminar
  26. buenas noches necesito que me ayuden tengo una falla en mi aveo 2005 automatico, es que en las mañanas cuesta mucho para prender, y cuando prende falla mucho, lo lleve al mecanico y no sale corriente de un cilindro de la bobina, el mecanico dice que es la bobina, lo extraño es que eso pasa es cuando el carro esta frio. ayuda gracias

    ResponderEliminar
  27. buenas noches necesito que me ayuden tengo una falla en mi aveo 2005 automatico, es que en las mañanas cuesta mucho para prender, y cuando prende falla mucho, lo lleve al mecanico y no sale corriente de un cilindro de la bobina, el mecanico dice que es la bobina, lo extraño es que eso pasa es cuando el carro esta frio. ayuda gracias

    ResponderEliminar
  28. buenas noches necesito que me ayuden tengo una falla en mi aveo 2005 automatico, es que en las mañanas cuesta mucho para prender, y cuando prende falla mucho, lo lleve al mecanico y no sale corriente de un cilindro de la bobina, el mecanico dice que es la bobina, lo extraño es que eso pasa es cuando el carro esta frio. ayuda gracias

    ResponderEliminar
  29. felicitaciones x tu blog y tu bebe, tengo un aveo automatico 1.6 2006 y prende fino pero se apaga apenas freno o desacelero,no se queda acelerado,y en autopista fino,pero si paso luego de 100km se enciende el check y acelero y no agarra como fuerza o las velocidadeshasta q hasta q agarra una autopista.lo he escaneado y nada. le cambie la valvula iac x una de optra xq no conseguia original le hice la camara. podrias ayudarme. y gracias de antemano.

    ResponderEliminar
    Respuestas
    1. El sistema del cuerpo de aceleración tiene como especie de un huequito, donde calza justamente la punta del iac, me imagino que colocaste de optra designe que es el mas parecido, pero ojo no es igual seguro tiene fuga y por eso no hace el trabajo. Debes buscar de corsa, blazer esos son los mismos de aveo

      Eliminar
  30. felicitaciones x tu blog y tu bebe, tengo un aveo automatico 1.6 2006 y prende fino pero se apaga apenas freno o desacelero,no se queda acelerado,y en autopista fino,pero si paso luego de 100km se enciende el check y acelero y no agarra como fuerza o las velocidadeshasta q hasta q agarra una autopista.lo he escaneado y nada. le cambie la valvula iac x una de optra xq no conseguia original le hice la camara. podrias ayudarme. y gracias de antemano.

    ResponderEliminar
  31. Felicitaciones por tu Blog, espero puedas ayuarme con algún comentario o consejo, tengo un AVEO Mexicano 2009 LT, hace unos días se me trono la bomba de agua (aunque se calento de inmediato lo pare y lo translade en grua), lo lleve a que le cambiaran la bomba (marca CARTER de FEDERAL MOGUL) y de paso cambiar la banda de Accesorios y de tiempo, despúes del cambio el carro tiene un brinco en el motor como si le estuviera entrando aire de más (chupando aire), no cascabelea sólo tiene ese brinco en ralenti y acelerandolo ya agarra su marcha normal, ya limpie la valvula IAC asi como el filtro de Aire pero la falla sigue , revise cada una de las bujias y bobina y estan bien, estoy sospechando que puede ser algún soporte del motor que se quebro a la hora de estar subiendolo y bajandolo para desatornillar las poleas o bien que pueda ser valvula TPS...espero puedas darme alguna respuesta en base a tu experiencia

    ResponderEliminar
  32. exelente blog gracias por compartir tus conocimientos, tengo un aveo 2012 el problema es qu cuando tengo que frenar por un semaforo o un tope se apaga , no pasa siempre solo cuando al encenderlo no se escucha con mucha fuerza no hace el mismo ruido de siempre casi no se escucha como si encendiera muy suave o le faltara podencia es cuando se apaga al cambiar a neutral y otras veces enciende con mas potencia y jala muy bien sin fallas

    ResponderEliminar
  33. exelente blog gracias por compartir tus conocimientos, tengo un aveo 2012 el problema es qu cuando tengo que frenar por un semaforo o un tope se apaga , no pasa siempre solo cuando al encenderlo no se escucha con mucha fuerza no hace el mismo ruido de siempre casi no se escucha como si encendiera muy suave o le faltara podencia es cuando se apaga al cambiar a neutral y otras veces enciende con mas potencia y jala muy bien sin fallas

    ResponderEliminar
  34. buenas tarde tengo tambien un problema con mi aveo ya que cuando duro como y media en marcha empieza a apagarse solo y tambien cuando me paro- ya he revisado bobina pila bomba bujias y aun n he dado con la falla si saben algo por favor me responden gracias

    ResponderEliminar
  35. buenas tarde tengo tambien un problema con mi aveo ya que cuando duro como y media en marcha empieza a apagarse solo y tambien cuando me paro- ya he revisado bobina pila bomba bujias y aun n he dado con la falla si saben algo por favor me responden gracias

    ResponderEliminar
  36. Hola, me puedes orientar en el precio de la valvula IAC para AVEO 2012 std... muchas gracias por la orientación que me puedas brindar y felicidades por tu bebe.

    ResponderEliminar
  37. Hola, me puedes orientar en el precio de la valvula IAC para AVEO 2012 std... muchas gracias por la orientación que me puedas brindar y felicidades por tu bebe.

    ResponderEliminar
    Respuestas
    1. Muchas gracias, esa válvula puede costar entre 10 y 20 mil bs, todo depende la marca que la compres

      Eliminar
  38. Muchas gracias por compartir sus conocimientos, me puede informar que revoluciones tiene el Aveo five, 2007...? En relenti..?

    Gracias

    ResponderEliminar
  39. Muchas gracias por compartir sus conocimientos, me puede informar que revoluciones tiene el Aveo five, 2007...? En relenti..?

    Gracias

    ResponderEliminar
  40. SALUDOS. Felicidades por tu Blog muy bueno y útil. Mi Aveo 2009 automático tiene falla en mínimo entra un olor a combustión incompleta y sale mucho ollin por el escape con el mismo olor. me puedes orientar que podrá ser? Gracias!!

    ResponderEliminar
  41. hola buenas tarde
    tengo un aveo 2013, pero gasta muchisima gasolina, ya se le lavo el cuerpo de aceleracion, cambio de bujias, pero sigue igual, que puede ser

    ResponderEliminar
  42. Hola me gustaria saber si el crevrolet aveo tiene un sensor que apaga el carro cuando se calienta mucho para no dañar el motor??? Gracias x la ayuda

    ResponderEliminar
  43. Hola me gustaria saber si el crevrolet aveo tiene un sensor que apaga el carro cuando se calienta mucho para no dañar el motor??? Gracias x la ayuda

    ResponderEliminar
  44. Hola mariagnys gonzalez, recibe mis saludos. Mi aveo 2007, no para de acelerarse, parece que se fuera a reventar, todo después de hacerle un seguro para la batería con soldadura, quitaron y pusieron la batería varias veces, al prenderlo quedo superacelerado, y se quemo el fusible del radio, que pudo haber pasado? me ayudas?

    ResponderEliminar
  45. Hola buenos días felicidades por tu post , te cuento que tengo un aveo 2011 él no presentaba ninguna falla después que se le cambio la correa de tiempo y la batería comenzó a fallar ! Ojo no se apaga pero tiene una falla en mínimo , si puedes ayudarme por favor

    ResponderEliminar
  46. hola buenas tardes tengo un aveo 2009 standar tiene 150000 kilometros siempre le he dado matenimiento, pero de un mes aqui no desboca y arancar de cero en una pendiente no acelera como que se tironea ya le quite el catalizador porque me dijeron que podria estar tapado pero sigue haciendo lo mismo solicito tu ayuda sobre que podria ser

    ResponderEliminar
  47. hola buenas tardes tengo un aveo 2009 standar tiene 150000 kilometros siempre le he dado matenimiento, pero de un mes aqui no desboca y arancar de cero en una pendiente no acelera como que se tironea ya le quite el catalizador porque me dijeron que podria estar tapado pero sigue haciendo lo mismo solicito tu ayuda sobre que podria ser

    ResponderEliminar
  48. hola buenas tardes tengo un aveo 2009 standar tiene 150000 kilometros siempre le he dado matenimiento, pero de un mes aqui no desboca y arancar de cero en una pendiente no acelera como que se tironea ya le quite el catalizador porque me dijeron que podria estar tapado pero sigue haciendo lo mismo solicito tu ayuda sobre que podria ser

    ResponderEliminar
  49. De verdad que muy bueno el blog, amiga tengo el siguiente problema con mi aveo 2008 en ocasiones voy en autopista normal y derepente me comienza a bajar el kilometraje y se qda como frenado el carro a poca velocidad, espero unos segundos le quito la chancleta y el carro vuelve agarrar el km.normal de verdad no se que hacer, e incluso en estos dias la aguja de km.se qdo pegada en 20-40 km.presumo sea el sensor de velocidad y no se si tenga que ver cob la falla.....espero tu respuesta gracias..

    ResponderEliminar
  50. Buenas tengo un problema con mi aveo de un dia para otro se acelero solo le cambie la valvula del minimo y el sensor map y mejoro a los dias se volvio a acelerar le puse el sensor map viejo y mejoro, otro dia voy como a 60 km solte el acelerador y cuando volvi a apretar el acelerador el carro quedo como neutralizado acelere poco a poco y agarro esa falla ahora se agudizo que puedo hacer? le agradeceria su respuesta al 4242396083 gracias.

    ResponderEliminar